[Articoli tecnici] - Tergilunotto posteriore probabilmente ostruito

Gnriccardo

RCI Member
Registrato
13 Aprile 2019
Messaggi
30
Reaction score
0
Età
38
Località
Taranto
Auto
Espace 2016
Sesso
Uomo
  • Creatore Discussione
  • #1
Ciao a tutti. Ho un problema con il tergilunotto posteriore: quando lo aziono fuoriescono soltanto poche gocce saltuariamente. Ho l'auto da poco tempo quindi non so se sia il funzionamento corretto o se probabilmente il circuito acqua sia intasato o rotto da qualche parte.

Inoltre: - la vaschetta d'acqua è riempita;
- il tergi anteriore funziona bene e con buona pressione;
- si sente il suono ok di entrambi i motorini (anteriore o posteriore rispettivamente) quando li aziono;
- non ci sono perdite da nessuna parte e/o sotto la macchina;
- ho provato a pulire l'ugello con uno spillo, o un filo di rame, ma ha una forma strana a "L" ed è perciò impossibile (a differenza di quelli anteriori).

Qualcuno sa come posso risolvere? C'è modo di smontarlo visto che è integrato al terzo stop? A qualcuno è capitato lo stesso problema? Da dove passa il tubicino del circuito acqua tergilunotto posteriore?

Grazie mille ciao
 

Pupu

RCI Advanced Member
Registrato
29 Dicembre 2018
Messaggi
771
Reaction score
182
Età
39
Località
Lucca
Auto
Scenic IV / Clio IV
Prova a soffiarci dentro col compressore , meglio sarebbe togliere il terzo stop e staccare il tubo ma non è semplice da togliere , quindi prova solo con aria
 

Gnriccardo

RCI Member
Registrato
13 Aprile 2019
Messaggi
30
Reaction score
0
Età
38
Località
Taranto
Auto
Espace 2016
Sesso
Uomo
  • Creatore Discussione
  • #3
Prova a soffiarci dentro col compressore , meglio sarebbe togliere il terzo stop e staccare il tubo ma non è semplice da togliere , quindi prova solo con aria
Grazie, appena avrò l'occasione proverò con l'aria compressa. Vorrei provare anche a staccare il terzo stop, ma ho paura di entrare in un girone dantesco e far danni...:rolleyes:
 
Alto